

<!DOCTYPE html>
<html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraph.org/schema/">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <meta http-equiv="Content-Language" content="en-AU">
  <meta name="abstract" content="Channel Asia is the voice of the Asian IT channel.">
  <meta name="description" content="Puts remote working, business continuity, security and cloud migrations at the top of the agenda">
  <meta name="keywords" content="Microsoft">
  <meta name="copyright" content="&copy; 2021 IDG Communications">
  <meta name="resource-type" content="document">
  <meta name="date" content="Thursday, 7th January 2021">
  <meta name="robots" content="index,follow, noarchive">
  
  
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0">
  

  

<link rel="apple-touch-icon" sizes="180x180" href="https://www.idgcdn.com.au/compressor-staticfiles/sg_channelasia/images/ico/apple-touch-icon.png?release=20201214155028">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.idgcdn.com.au/compressor-staticfiles/sg_channelasia/images/ico/favicon-32x32.png?release=20201214155028">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.idgcdn.com.au/compressor-staticfiles/sg_channelasia/images/ico/favicon-16x16.png?release=20201214155028">
<link rel="manifest" href="https://www.idgcdn.com.au/compressor-staticfiles/sg_channelasia/images/ico/site.webmanifest?release=20201214155028">
<link rel="mask-icon" href="https://www.idgcdn.com.au/compressor-staticfiles/sg_channelasia/images/ico/safari-pinned-tab.svg?release=20201214155028" color="#cc1616">
<meta name="google-site-verification" content="5qQ_zzzanc6Xljj_5R3kMP13H79_x9cVReoaKBDLPDQ" />
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.idgcdn.com.au/compressor-staticfiles/sg_channelasia/images/ico/mstile-144x144.png?release=20201214155028">
<meta name="theme-color" content="#ffffff">

  
  <title>Microsoft’s 4 key partner priorities in 2021 - 
Channel Asia
</title>
  <!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
  <link href="https://www.idgcdn.com.au/compressor-staticfiles/arn/arn.css?release=20201214155028" rel="stylesheet" type="text/css" />
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/jobs/jobbox.css?release=20201214155028" media="screen,print" />
  <link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/brand_posts/style.css?release=20201214155028" media="screen,print" />
  <link href="https://www.idgcdn.com.au/compressor-staticfiles/arn_zones/nextdc_hub/slick.css?release=20201214155028" rel="stylesheet" type="text/css" />

    

<!--start Sourcepoint code-->

<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>

<script>
        window._sp_ = {
                config: {
                     accountId: 146,
                     baseEndpoint: 'https://cmpv2.channelasia.tech' ,
        }
}
</script>
<script src="https://cmpv2.channelasia.tech/wrapperMessagingWithoutDetection.js"></script>
<!--end Sourcepoint code-->


<script>

function runTracking() {
      var detectClarityExist = setInterval(function () {
        //waiting until tracking exist
        if (clarity_tracking_starter) {
          clarity_tracking_starter();
          clearInterval(detectClarityExist);
        }
      }, 10)
} 

runTracking();

</script> 

  <script async src="//js-sec.indexww.com/ht/p/183980-175280945846324.js"></script>
  <script src="https://cdn.blueconic.net/idg.js"></script>
  <script src="https://www.google.com/recaptcha/api.js"></script>

  
<meta property="fb:app_id" content="" />
<meta property="og:site_name" content="Channel Asia" />


  <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

  



<script src="https://www.idgcdn.com.au/compressor-staticfiles/permutive/adsbygoogle.js?release=20201214155028"></script>
<script>

  var adblockerOn;
  if( typeof canRunAds != "undefined" && canRunAds ){
    adblockerOn = false;
  }else{
    adblockerOn = true;
  }

  function getMetaDescription(){
    var metas = document.querySelectorAll('meta')
    for(var i=0;i<metas.length;i++){
        if(metas[i].getAttribute('name')==='description'){
          return (metas[i].getAttribute('content'));
        }
    }
    return ''
  }

  function getMetaKeywords(){
    var metas = document.querySelectorAll('meta')
    for(var i=0;i<metas.length;i++){
        if(metas[i].getAttribute('name')==='keywords'){
          var newStr = (metas[i].getAttribute('content'));
          return newStr.split(',');
        }
    }
    return []
  }

  !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
  permutive.addon('web', {
    page: {
      type: "article",
      keywords: getMetaKeywords(),
      language: "en",
      tags: ['Microsoft'],
      audience: "consumer",
      description: getMetaDescription(),
      article: {
        authors: "Sasha Karen" === "None"?null:["Sasha Karen"],
        description: "Microsoft has flagged four key priorities for its partner network for the year ahead, focusing on the theme of resilience." === "None"?null:"Microsoft has flagged four key priorities for its partner network for the year ahead, focusing on the theme of resilience.",
        id: "685426" === "None"?null:"685426",
        isInsiderContent: false,
        modifiedAt: "2021-01-07T11:04:02Z" === "None"?null:"2021-01-07T11:04:02Z",
        publishedAt: "2021-01-07T13:00:28Z" === "None"?null:"2021-01-07T13:00:28Z",
        source: "Channel Asia",
        title: "Microsoft’s 4 key partner priorities in 2021",
        type: "Article" === "None"?null:"Article",
        purchaseIntent: "None" === "None"?null:"None"
      },
      ads: {
        adblocker: adblockerOn,
        enabled: true
      },
      gTax: {
        primaryIds: [],
        secondaryIds: []
      },
      tax: {
        primaryCategories: [],
        secondaryCategories: []
      }
    }
  });

window.permutive.track('User', {
  companySize: "None" === "None"?null:"None",
  country: "None" === "None"?null:"None",
  id: "None" === "None"?null:"None",
  jobIndustry: "None" === "None"?null:"None",
  jobPosition: "None" === "None"?null:"None",
  purchaseIntent: "None" === "None"?null:"None",
  loggedIn: false,
})

</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>



  


  <link href="https://www.idgcdn.com.au/compressor-staticfiles/channel_asia_template_sass.css?release=20201214155028" rel="stylesheet" type="text/css" />
  
   
<link href="https://www.idgcdn.com.au/compressor-staticfiles/channel_asia_sg_sass.css?release=20201214155028" rel="stylesheet" type="text/css" />


  




<meta property="og:title" content="Microsoft’s 4 key partner priorities in 2021" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://d2bs8hqp6qvsw6.cloudfront.net/article/images/800x800/dimg/gavriella_schuster_microsoft_2_4.jpg" />
<meta property="og:url" content="https://channelasia.tech/article/685426/microsoft-4-key-partner-priorities-2021/" />
<meta property="og:description" content="Microsoft has flagged four key priorities for its partner network for the year ahead, focusing on the theme of resilience." />

<!-- The below is the code for twitter cards for all the article pages -->






<meta name="news_keywords" content="Microsoft">



<link rel="canonical" href="https://www.arnnet.com.au/article/685426/microsoft-4-key-partner-priorities-2021/" />


<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20201214155028" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/article.css?release=20201214155028" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/comment.css?release=20201214155028" media="all" rel="stylesheet" type="text/css">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/social.css?release=20201214155028" media="all" rel="stylesheet" type="text/css">

<link rel="alternate" type="application/rss+xml" title="Channel Asia: Microsoft" href="/rss/tag/microsoft/" />

<link rel="alternate" type="application/rss+xml" title="Channel Asia: by Sasha Karen" href="/rss/author/2147450264/sasha-karen/" />





<link href="https://www.idgcdn.com.au/compressor-staticfiles/social_login_sass.css?release=20201214155028" rel="stylesheet" type="text/css" />

<link href="https://www.idgcdn.com.au/compressor-staticfiles/article/magnific-popup.css?release=20201214155028" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/article/article_infinite.css?release=20201214155028" />

<link rel="stylesheet" type="text/css" href="https://www.idgcdn.com.au/compressor-staticfiles/arn/style.css?release=20201214155028" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.idgcdn.com.au/compressor-staticfiles/polls/polls.css?release=20201214155028" />

</head>
<body class="arn lo-responsive  twocolumns_noLHS">

<header id="lo-header" class="lo-header" role="banner">
  <div class="lo-header_top">
    <div class="logo-warp">
      
      <a href="/" id="lo-logo" class="lo-logo">Channel Asia</a>
      
    </div>
    
    <div class="lo-leaderboard">
<div class="gpt-ad" id="gpt-ad-top-banner-2987162" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_sg.ChannelAsia.tech/networking_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685426&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;tag&quot;: [&quot;Microsoft&quot;], &quot;sect&quot;: [&quot;networking&quot;, &quot;mobility&quot;, &quot;telco&quot;, &quot;data_centre&quot;, &quot;apps&quot;, &quot;servers_storage&quot;, &quot;devices&quot;, &quot;hardware&quot;, &quot;digital&quot;, &quot;services&quot;, &quot;news&quot;, &quot;security&quot;, &quot;unified_communications&quot;, &quot;cloud&quot;, &quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
    

    <div class="lo-nav_button" id="lo-nav_button"></div>
  </div>
  <nav class="lo-nav" id="lo-nav">
    <ul>
      <li class="search">
        <form action="/search/" method="get">
          <input type="search" placeholder="Search" name="q" class="text">
          <input type="submit" name="op" value="Submit">
        </form>
      </li>
      <li>
        <a href="/tax/news">News</a>
      </li>
      <li>
        <a href="/advance/">Advance</a>
      </li>
      <li class="super">
        <a href="#">Tech</a>
        <div class="lo-nav_sub tech">
          <div class="inner">
            <div class="main lo-nav_submenu">
              <h2>Technologies</h2>
              <ul>
                <li><a href="/section/apps/">Apps</a></li>
                <li><a href="/section/cloud/">Cloud</a></li>
                <li><a href="/section/data_centre/">Data Centre</a></li>
              </ul>
              <ul>
                <li><a href="/section/devices/">Devices</a></li>
                <li><a href="/section/digital/">Digital</a></li>
                <li><a href="/section/hardware/">Hardware</a></li>
              </ul>
              <ul>
                <li><a href="/section/mobility/">Mobility</a></li>
                <li><a href="/section/networking/">Networking</a></li>
                <li><a href="/section/printing/">Printing</a></li>
              </ul>
              <ul>
                <li><a href="/section/security/">Security</a></li>
                <li><a href="/section/servers_storage/">Servers & Storage</a></li>
                <li><a href="/section/services/">Services</a></li>
              </ul>
              <ul>  
                <li><a href="/section/software/">Software</a></li>
                <li><a href="/section/telco/">Telco</a></li>
                <li><a href="/section/unified_communications/">Unified Communications</a></li>
              </ul>
            </div>
          </div>
        </div>
      </li>
      <li class="super">
        <a href="/event">Events</a>
        <div class="lo-nav_sub events">
          <div class="inner">
            <div class="placeholder" data-placeholder="sub_events_hotevents"></div>
            <div class="placeholder" data-placeholder="sub_events_latest"></div>
            <a class="lo-nav_more" href="/events/upcoming/">View all events</a>
          </div>
        </div>
      </li>
      <li class="super">
        <a href="#">Content HUB</a>
        <div class="lo-nav_sub resources">
          <div class="inner">
            <h2>Content HUB</h2>
            <div class="main lo-nav_submenu">
              <ul>
                <li><a href="/section/featured_whitepapers">Library</a></li>
                <li><a href="/microsites">Microsites</a></li>
                <li><a href="/brand-post/">Brand Posts</a></li>
              </ul>
              <ul>
                <li><a href="/slideshow/">Gallery</a></li>
                <li><a href="/mediareleases/">Media Releases</a></li>
              </ul>
              <ul>
                <li><a href="/user/mailing_list">Subscribe online</a></li>
              </ul>
            </div>
          </div>
        </div>
      </li>
      <li class="super">
        <a href="#">Directories</a>
        <div class="lo-nav_sub directories">
         
          <div class="inner">
            
            <form class="distributor" action="/distributor_directory/search" method="get">
              <h2><a href="/distributor_directory">Distributor Directory</a></h2>

              <div class="lo-nav_dir_inputs distributor">
                <input placeholder="Search for Distributor" type="text" name="q" size="35">
                <input type="submit" value="Search">

                <div class="browse">
                  Find distributors by <a class="dist" href="/distributor_directory/by_name">name</a> |
                  <a class="dist" href="/distributor_directory/vendors">vendor</a> |
                  <a class="dist" href="/distributor_directory/office_location">location</a>
                </div>
              </div>
            </form>
            <form class="vendor" action="/vendor_directory/search/" method="get">
              <h2><a href="/vendor_directory">Vendor Directory</a></h2>
              <div class="lo-nav_dir_inputs vendor">
                <input placeholder="Search for Vendor" type="text" name="q">
                <input type="submit" name="op" value="SEARCH">

                <div class="browse">
                  Find vendors by <a class="dist" href="/vendor_directory/by_name/">name</a> |
                  <a class="dist" href="/vendor_directory/">category</a>
                </div>
              </div>
            </form>
          </div>
        </div>
      </li>
    
      <li>
        <a href="/contacts/">Connect</a>
      </li>
      <li>
         <a class="dist" href="/brand-post/content/658749/channel-asia-roadmap/">Channel Roadmap</a>
      </li>
      <li class="user super">
        
          <a href="#">Sign in</a>
        
        <div class="lo-nav_sub user">
          <div class="inner">
            
            <section class="existing">
              <h2>Existing Member</h2>
              <form action="/user/login/" accept-charset="UTF-8" method="get"><input type='hidden' name='csrfmiddlewaretoken' value='0aEsq4oSDCAcwSEedoyev13MkZUUmLTuNKBvnqz6EOQcdsghAtJhV9LuxmfsKoqx' />
                <input type="submit" name="op" value="Log in">
                <p class="forgot"><a href="/user/password/">Forgot password?</a></p>
              </form>
            </section>
            <section class="join">
              <h2>Join Channel Asia</h2>
              <p>Sign up to gain exclusive access to email subscriptions, event invitations, competitions, giveaways, and much more.</p>
              <a href="/user/register/?location=top_nav_bar">Sign up now</a>
            </section>
            
          </div>
        </div>
      </li>
      <li>
        <a href="/covid19/">Covid-19 Central</a>
      </li>
    </ul>
  </nav>
</header>

<div id="skin">
<div id="headerpromos"></div>
<div id="otp_target"></div>
<div id="noskin_bump" class="lo-skin_bump"></div>


<div id="main" class="lo-content skin_wrap">
<div class="lo-columns " id="site_columns">

  
    
    
    
    
  

  

  
  <div class="lo-column lo-main   " id="site_columns_main">
    
<div id="art-articles_wrap" class="art-articles_wrap art-articles_wrap_infinite">

  <div class="art-topbar" id="art-topbar">
    <div class="art-topbar_content">
      <a id="art-topbar_menu_button_arn" class="art-topbar_menu_button" href="#">Menu</a>

      <a class="art-topbar_logo" href="/">ARN</a>
      <div class="art-progress" id="art-progress">
        <div class="art-topbar_currect" id="art-topbar_currect">
          Microsoft’s 4 key partner priorities in 2021
        </div>
        <div class="art-next" id="art-next">
          <a class="art-nextlink" id="art-nextlink" href="#"></a>
        </div>
      </div>
    </div>
    <div class="art-progress_bar" id="art-progress_bar"></div>
  </div>

  <div id="art-next_signifier" class="art-next_signifier">
    <div class="art-next_signifier_content">
      <span class="art-next_signifier_image" id="art-next_signifier_image"></span>
      <h3 class="art-next_signifier_title" id="art-next_signifier_title"></h3>
    </div>
  </div>


  

  <div itemscope itemtype="http://schema.org/Article" class="art-wrap article_wrap" id="article_wrap_685426" data-article-id="685426" data-article-headline="Microsoft’s 4 key partner priorities in 2021" data-article-url="/article/685426/microsoft-4-key-partner-priorities-2021/">

    <meta itemprop="sourceOrganization" content="ARN" />
    <article class="art-article full">

      <header class="art-header">
        <h1 itemprop="name" class="art-title">Microsoft’s 4 key partner priorities in 2021</h1>
        <p class="art-sms sms">Puts remote working, business continuity, security and cloud migrations at the top of the agenda</p>

        
        

        
        



<div class="art-social article_social" id="article_social_0" data-article-id="685426" data-article-url="https://channelasia.tech/article/685426/microsoft-4-key-partner-priorities-2021/">
	<div class="art-byline art-byline_withpic">

		
			<a class="art-author_pic" href="/author/2147450264/sasha-karen/articles">
			
				<img src="https://d2bs8hqp6qvsw6.cloudfront.net/author/100x100/authors/sasha_profile_photo_website.jpg" alt="Sasha Karen">
			
			</a>
		

		<span class="art-author">
		
      <!-- Condition to display the Channel Asia instead of Channel Asia Singapore for the authors on Channel Asia sites -->
			<a href="/author/2147450264/sasha-karen/articles">Sasha Karen (ARN)</a>
		
		</span>

		
			<span class="art-date" itemprop="datePublished">07 January, 2021 13:00</span>
		
	</div>

	<ul class="art-share">
		<!-- <li class="comments_li"><a class="comments" href="#comments" data-disqus-identifier="/article/685426/">0</a></li> -->
		<li class="facebook_li"><a data-action="Like" data-label="Facebook" target="_blank" class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A//channelasia.tech/article/685426/microsoft-4-key-partner-priorities-2021/&amp;amp;t=Microsoft%E2%80%99s%204%20key%20partner%20priorities%20in%202021"></a></li>
		<li class="linkedin_li">
			<a data-action="share" data-label="LinkedIn" target="_blank" class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A//channelasia.tech/article/685426/microsoft-4-key-partner-priorities-2021/&amp;title=Microsoft%E2%80%99s%204%20key%20partner%20priorities%20in%202021">
				<span class="s">share</span>
			</a>
		</li>
		<li class="twitter_li">
			<a data-action="Tweet" data-label="Twitter" target="_blank" class="twitter" href="http://twitter.com/share?text=Microsoft%E2%80%99s%204%20key%20partner%20priorities%20in%202021&amp;url=http%3A//channelasia.tech/article/685426/microsoft-4-key-partner-priorities-2021/">

			</a>
		</li>
		<!-- <li class="gplus_li">
			<a data-action="+1" target="_blank" data-label="Google+" class="gplus" href="https://plus.google.com/share?url=http%3A//channelasia.tech/article/685426/microsoft-4-key-partner-priorities-2021/">
			
			</a>
		</li> -->
		
		<li class="print_li">
			<a class="line print" title="print this article" href="/article/print/685426/microsoft-4-key-partner-priorities-2021/" rel="nofollow">
				print
			</a>
		</li>
		
		<li class="email_li">
			<a class="line email" title="email this article" href="mailto:?subject=Microsoft%E2%80%99s%204%20key%20partner%20priorities%20in%202021&amp;amp;body=http%3A//channelasia.tech/article/685426/microsoft-4-key-partner-priorities-2021/">
				email
			</a>
		</li>
	</ul>
</div>
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/social.js?release=20201214155028"></script>
<script>
// var social_float_disable = true;
</script>

        

        
        


        <div class="art-header_extra">
          
          
          <a href="#art-comments_685426" data-disqus-identifier="/article/685426/" class="art-comment_count">Comments</a>
        </div>

      </header>

      <div itemprop="articleBody" class="art-body body">

      
      
      
      
      <div class="story_images">
        <figure>
          
          <img alt="Gavriella Schuster (Microsoft)" src="https://d2bs8hqp6qvsw6.cloudfront.net/article/images/740x500/dimg/gavriella_schuster_microsoft_2_4.jpg">
          

          
          <figcaption><p>Gavriella Schuster (Microsoft)</p></figcaption>
           
          
          
          <span class="image-license">
            
            <span>Credit:  Microsoft </span>
            
            
          </span>
          

        </figure>
        

        
      </div>
      
      
      



      

      













	

<p>Microsoft has flagged four key priorities for its partner network in the year ahead, focusing on the theme of resilience. <br/></p><p>In a blog post, the vendor's One Commercial Partner corporate vice president Gavriella Schuster stated remote working, business continuity, security and cloud migrations will remain top of its agenda for the next 12 months. The basis for these priorities follows the actions of the tech giant’s partners through the pandemic, Schuster explained. </p><p>“Despite last year’s challenges, our partners have continued to step up to the plate, delivering innovative solutions and services to help our customers continually adapt,” she said. "And together we’re going a step further by helping partner organisations and customers build resiliency.” </p>
<div style="line-height:0;z-index:2000;position:relative">
</div>
<p><strong>1. Remote working </strong></p><p>Schuster claimed some organisations are still taking on board technologies to enable remote working almost 12 months on from the start of the pandemic.</p><aside id="brand-post-promo-placeholder-slot"></aside><p>This provides partners an opportunity to come in with solutions that allow for working outside of the office, she added. Schuster pointed to Microsoft Teams as an example of such a solution, which saw a <a href="https://www.arnnet.com.au/article/685088/microsoft-starts-teams-public-preview-enterprises/" target="_blank">public preview launch for enterprises in December</a>.  </p><p><strong>2. Business continuity </strong></p><p>Schuster said the speed of digital transformation within businesses has increased, which has then emphasised business continuity through protection from “a wide variety of potential disruptions”. </p><p>“Fusing resilience into an organisation’s DNA can help it weather the storm and, over time, can even reveal the leaders and laggards for any given industry,” she said. </p><aside class="readmore">
<div class="nocontent">
<a class="image" href="https://www.arnnet.com.au/article/685185/microsoft-flags-nation-state-cyber-threat-escalation/"><img src="https://d2bs8hqp6qvsw6.cloudfront.net/dimg/120x120/promoted_content/promo/cyber-attack_2_1.jpg"/></a>
<span class="text"><strong>Read more</strong> <a href="https://www.arnnet.com.au/article/685185/microsoft-flags-nation-state-cyber-threat-escalation/">Microsoft flags nation-state cyber threat escalation</a></span>
</div>
</aside><p>An example of a product that Schuster claimed as promoting resilience through business continuity was Microsoft Dynamics 365. This is an area that’s proven to be profitable for Microsoft over the last few months, as revenue from its <a href="https://www.arnnet.com.au/article/684062/azure-steers-microsoft-q1-revenue-us-37b/" target="_blank">Dynamics and cloud services products grew by 12 per cent in its first quarter for the 2021 financial year</a>.  </p><p><strong>3. Security </strong></p><p>With the rise of remote working and the need to reinforce business continuity, these two priorities then lead into  the third — cyber security.  </p><p>“A key element of maintaining business continuity is the effective management of cyber security across the organisation," Schuster said. “The mass shift to remote work has made this even more critical for every organisation worldwide, and nurturing cyber resilience has never been more important for you or your customers.” </p><aside class="readmore">
<div class="nocontent">
<a class="image" href="https://www.arnnet.com.au/article/685056/hololens-2-development-edition-makes-nz-debut/"><img src="https://d2bs8hqp6qvsw6.cloudfront.net/dimg/120x120/dimg/hololens_2_1.jpg"/></a>
<span class="text"><strong>Read more</strong> <a href="https://www.arnnet.com.au/article/685056/hololens-2-development-edition-makes-nz-debut/">HoloLens 2 Development Edition makes A/NZ debut</a></span>
</div>
</aside><p><strong>4. Cloud migrations </strong></p><p>As the nature of workplaces have become somewhat separated from physical offices over the last year, cloud migrations formed the last 2021 key priority for the Microsoft Partner Network, according to Schuster. </p><p>“The cloud has become a business imperative, particularly in the past year, as companies have leaned on the added flexibility and benefits cloud computing brings for remote workers,” she said. </p><p>For 2021 as a whole, Schuster said she was feeling a “sense of renewed hope and optimism”, and added she was committed to the mutual success of the network of Microsoft partners. </p><aside class="readmore">
<div class="nocontent">
<a class="image" href="https://www.arnnet.com.au/article/685026/slew-azure-services-granted-protected-irap-clearance/"><img src="https://d2bs8hqp6qvsw6.cloudfront.net/dimg/120x120/dimg/parliamenthouse.jpg"/></a>
<span class="text"><strong>Read more</strong> <a href="https://www.arnnet.com.au/article/685026/slew-azure-services-granted-protected-irap-clearance/">Slew of Azure services granted ‘protected’ IRAP clearance</a></span>
</div>
</aside><p>"There’s no denying that the past year has challenged organisations and individuals around the globe, disrupting our businesses, governments, communities, families, and individual lives,” she said. “While some of these factors will unavoidably carry over to 2021, I am confident things are headed in the right direction, and I see a bright future on the horizon for our partner ecosystem.” </p>





      





<div id="article_bottom_promo">
  
  
  <br><center>
<a href="/user/register/?destination=/user/mailing_list/" target="_blank"><img src="https://demo.idg.com.au/arn/ARNSurvey.png" width="280"></img></a>
</center>
  
</div>




      

        
      





<aside class="readmore" id="brand-post-in-article-promo">
  <div class="nocontent">
  <a class="image placeholder" href="/brand-post/content/685334/how-netsecops-can-help-enterprises-fight-back-against-the-escalating-cybersecurity-threat/" onclick="trackBrandPostNativeAdLink(685334);">
    <img src="https://d2bs8hqp6qvsw6.cloudfront.net/brand-post/logo/80x80/brand_posts/brand/kemp_tech_logo.png" />
  </a>

  <span class="text">
    <img class="brandpost_logo" src="https://d2bs8hqp6qvsw6.cloudfront.net/dimg/90x30/brand_post/post_type/brandpost_type.png">
    <a href="/brand-post/content/685334/how-netsecops-can-help-enterprises-fight-back-against-the-escalating-cybersecurity-threat/" onclick="trackBrandPostNativeAdLink(685334);">How NetSecOps can help enterprises fight back against the escalating cybersecurity threat</a><br/>
  </span>

  <a class="more" href="/brand-post/290/kemp/" onclick="trackBrandPostNativeAdLink(685334);">More from Kemp</a>

  
  </div>
</aside>




<script type="text/javascript">
$(document).ready(function() {
  if(document.getElementById("brand-post-promo-placeholder-slot") !== null) {
    insertBrandPostReadMoreSlot();
  } else {
    insertBrandPostArticleMiddle();
  }
});

function insertBrandPostReadMoreSlot() {
  $('#brand-post-promo-placeholder-slot').replaceWith($('#brand-post-in-article-promo'));
}

function insertBrandPostArticleMiddle() {
  var pos = $('article.full .body > .storybody').length;
  if (pos > 5) {
    pos = Math.round(pos / 2);
  }
  
  $('article.full .body > .storybody').each(function(index, object){  
    if (index == pos) {
      $(this).after($('#brand-post-in-article-promo'));
    }
  });
}
</script>




<script type="text/javascript">
function trackBrandPostNativeAdLink(nid) {
  ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-' + nid, {'nonInteraction': 1});
}
</script>



      


      
      

      


        
      
      <p class="tags">
        Tags <a href="/tag/microsoft/">Microsoft</a>
      </p>
      
      
      
      



      

<aside class="art-readnext readnext">
  <div class="nocontent">
  <h2 class="lo-title center">Read next</h2>
  <ul>
    
    
    
    <li>
      
      
          

      <a class="image" href="/article/685168/businesses-ready-multi-cloud-checklist/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20201214155028" data-src="https://d2bs8hqp6qvsw6.cloudfront.net/article/images/190x190/dimg/dreamstime_s_114004747.jpg"></a>
      <h3><a href="/article/685168/businesses-ready-multi-cloud-checklist/">Are businesses ready for multi-cloud? A checklist</a></h3>

      

    </li>
    
    <li>
      
      
          

      <a class="image" href="/article/685359/businesses-boost-collaboration-spending-remote-work-continues/"><img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20201214155028" data-src="https://d2bs8hqp6qvsw6.cloudfront.net/article/images/190x190/dimg/dreamstime_s_146250682.jpg"></a>
      <h3><a href="/article/685359/businesses-boost-collaboration-spending-remote-work-continues/">Businesses to boost collaboration spending as remote work continues</a></h3>

      

    </li>
    
    

    
    
    
    
    <li class="gallery">
      <a class="image" href="/slideshow/669028/microsoft-channel-celebrates-landmark-year-singapore/"><img src="https://d2bs8hqp6qvsw6.cloudfront.net/article/images/190x190/dimg/bwp_2823.jpg"></a>
      <h3><a href="/slideshow/669028/microsoft-channel-celebrates-landmark-year-singapore/">Microsoft channel celebrates “landmark year” in Singapore</a></h3>
    </li>
    
    
    
  </ul>
  </div>
</aside>



      </div><!-- body -->

    </article>


    <div class="art-sidebar">
      
      

  
    <aside class="rhs-follow-us">
      <h2 class="lo-title">Follow us</h2>
      <ul class="">
        <li class="twitter"><a href="https://twitter.com/ChannelAsiaTech" target="_blank" title="Twitter">Twitter</a></li>
        <li class="facebook"><a href="https://www.facebook.com/ChannelAsiaTech/" target="_blank" title="Facebook">Facebook</a></li>
        <li class="linkedin"><a href="https://www.linkedin.com/company/13678188/" target="_blank" title="LinkedIn">LinkedIn</a></li>
        <li class="rss"><a href="/rss/tax/news/" target="_blank" title="RSS">RSS</a></li>
      </ul>
    </aside>
  

  
  
  <div class="rhs_boombox">
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-2987162" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_sg.ChannelAsia.tech/networking_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685426&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;tag&quot;: [&quot;Microsoft&quot;], &quot;sect&quot;: [&quot;networking&quot;, &quot;mobility&quot;, &quot;telco&quot;, &quot;data_centre&quot;, &quot;apps&quot;, &quot;servers_storage&quot;, &quot;devices&quot;, &quot;hardware&quot;, &quot;digital&quot;, &quot;services&quot;, &quot;news&quot;, &quot;security&quot;, &quot;unified_communications&quot;, &quot;cloud&quot;, &quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
  
  

  <!--  promo unit -->
  
  
  <!-- / promo unit -->


  


  

  
    



<div class="module-rhs-brandpost">
  <h2 class="lo-title">Brand Post</h2>
  <article>
    
    
    <a class="main-img" href="/brand-post/content/685334/how-netsecops-can-help-enterprises-fight-back-against-the-escalating-cybersecurity-threat/" onclick="trackBrandPostNativeAdLink(685334);">
      <img src=/dimg/300x300/dimg/dreamstime_s_117352101_1.jpg>
    </a>
    
    
    <h3 class="title">
      <a href="/brand-post/content/685334/how-netsecops-can-help-enterprises-fight-back-against-the-escalating-cybersecurity-threat/" onclick="trackBrandPostNativeAdLink(685334);">
        How NetSecOps can help enterprises fight back against the escalating cybersecurity threat
      </a>
    </h3>
   
    
    <div class="sponsor">
      <span>Sponsored By</span>
      <a href="/brand-post/290/kemp/" title="Kemp" onclick="trackBrandPostNativeAdLink(685334);">
          <img src="https://d2bs8hqp6qvsw6.cloudfront.net/brand-post/logo/80x80/brand_posts/brand/kemp_tech_logo.png"  alt="Kemp"/>
      </a>
    </div>
  </article>
</div>







<script type="text/javascript">
function trackBrandPostNativeAdLink(nid) {
  ga("send", "event", 'Brand Posts', 'Brand Post native ad click', 'brand-post-nid-' + nid, {'nonInteraction': 1});
}
</script>


  


  
<section class="lo-rhs_upcoming">
  
  




  
</section>






  

<aside>
  <div class="nocontent">
  <h2 class="lo-title">Related Whitepapers</h2>
  <ul class="related_list whitepapers">
  
  </ul>
  </div>
</aside>



  
  
  
  <div class="rhs_block rhs_block_ad">
    <div class="content">
<div class="gpt-ad" id="gpt-ad-right-hand-side-feature-box-2987162" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_sg.ChannelAsia.tech/networking_section" data-gpt-sizes="[[300, 150]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685426&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;tag&quot;: [&quot;Microsoft&quot;], &quot;sect&quot;: [&quot;networking&quot;, &quot;mobility&quot;, &quot;telco&quot;, &quot;data_centre&quot;, &quot;apps&quot;, &quot;servers_storage&quot;, &quot;devices&quot;, &quot;hardware&quot;, &quot;digital&quot;, &quot;services&quot;, &quot;news&quot;, &quot;security&quot;, &quot;unified_communications&quot;, &quot;cloud&quot;, &quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[0, 0], [[300, 150]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>
  </div>
  
  


  
  
  <div class="rhs_block rhs_boombox">
    <div class="content">
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-2987162" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_sg.ChannelAsia.tech/networking_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685426&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;tag&quot;: [&quot;Microsoft&quot;], &quot;sect&quot;: [&quot;networking&quot;, &quot;mobility&quot;, &quot;telco&quot;, &quot;data_centre&quot;, &quot;apps&quot;, &quot;servers_storage&quot;, &quot;devices&quot;, &quot;hardware&quot;, &quot;digital&quot;, &quot;services&quot;, &quot;news&quot;, &quot;security&quot;, &quot;unified_communications&quot;, &quot;cloud&quot;, &quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

 </div>
  </div>
  
  

  



      
    </div>



    <div class="art-extra">

    
    <div class="art-comments" id="art-comments_685426">
    <a class="art-comment_show" data-disqus-identifier="/article/685426/" data-disqus-shortname="channelasia-singapore" href="#">Show Comments</a>
<div id="disqus_thread" data-disqus-shortname="channelasia-singapore" data-disqus-identifier="/article/685426/"></div>
<script type="text/javascript">
var disqus_shortname = 'channelasia-singapore';
var disqus_identifier = '/article/685426/';
var disqus_init = false;
function disqus_config() {
	this.callbacks.onReady = [function() {
		if (disqus_init) return;
		disqus_init = true;

		if ($('.art-articles_wrap_infinite').length == 0) return;

		var comment_text = $('.art-comment_show').first().text();
		if (comment_text == '0 Comments') {
			$(".art-comment_show_activated").removeClass("art-comment_show_activated");
			$('#disqus_thread').hide();
		}
	}];
}

(function() {
	$('.art-comment_show').first().addClass('art-comment_show_activated');
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

    </div>
      



      

      
      <div class="lo-bottom_boombox bottom_boombox">
      
<div class="gpt-ad" id="gpt-ad-main-column-2987162" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_sg.ChannelAsia.tech/networking_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685426&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;tag&quot;: [&quot;Microsoft&quot;], &quot;sect&quot;: [&quot;networking&quot;, &quot;mobility&quot;, &quot;telco&quot;, &quot;data_centre&quot;, &quot;apps&quot;, &quot;servers_storage&quot;, &quot;devices&quot;, &quot;hardware&quot;, &quot;digital&quot;, &quot;services&quot;, &quot;news&quot;, &quot;security&quot;, &quot;unified_communications&quot;, &quot;cloud&quot;, &quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


      </div>
      


      <!-- <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/article.js?release=20201214155028"></script> -->

      



      
<script type="text/javascript">
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>



    </div>

    


    
    
    <div id="leaderboard-bottom-ad" class="art-bottom_leaderboard lo-leaderboard_bottom">
<div class="gpt-ad" id="gpt-ad-bottom-banner-2987162" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_sg.ChannelAsia.tech/networking_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685426&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;tag&quot;: [&quot;Microsoft&quot;], &quot;sect&quot;: [&quot;networking&quot;, &quot;mobility&quot;, &quot;telco&quot;, &quot;data_centre&quot;, &quot;apps&quot;, &quot;servers_storage&quot;, &quot;devices&quot;, &quot;hardware&quot;, &quot;digital&quot;, &quot;services&quot;, &quot;news&quot;, &quot;security&quot;, &quot;unified_communications&quot;, &quot;cloud&quot;, &quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div>  
    
    


    
    



<div class="ias-pagination" id="ias-pagination_685426">
	<a class="ias-next" data-sms="Arrival of 2021 means departure of Adobe Flash Player from PCs" data-image="https://d2bs8hqp6qvsw6.cloudfront.net/dimg/200x200/dimg/adobe_flash_dreamstime_1.jpg" title="Microsoft takes steps to scrub Flash from Windows" data-article-nextid="685397" href="/article/685397/microsoft-takes-steps-scrub-flash-from-windows/">Microsoft takes steps to scrub Flash from Windows</a>
</div>

    

    
    <div id="clarity-context-data_685426" data-context="{&quot;event_type&quot;: &quot;pageview&quot;, &quot;tags&quot;: [&quot;Microsoft&quot;], &quot;author&quot;: &quot;Sasha Karen&quot;, &quot;word_count&quot;: 511, &quot;publication_datetime&quot;: &quot;2021-01-07T02:00:28+00:00&quot;, &quot;score&quot;: 1, &quot;content_type&quot;: &quot;article&quot;, &quot;content_id&quot;: 1157811695}">

    



  </div><!-- art-wrap -->




</div><!-- art-articles_wrap -->










  </div><!-- site_columns_main -->
  





  <div class="clearing">&nbsp;</div><!-- This is for NN6 -->

    












</div><!-- main -->


</div><!-- skin -->


<footer class="lo-footer">
  <div class="lo-footer_content">
    <img class="lo-footer_idg" src="https://demo.idg.com.au/idg_logo_footer.gif" alt="">
    <div class="lo-footer_text">
      <p class="lo-footer_copyright">Copyright 2021 IDG Communications. ABN 14 001 592 650. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of IDG Communications is prohibited.</p>
      <div class="lo-footer_audit">
      <a href="http://www.auditbureau.org.au/edata/masthead/show/arn" target="_blank"><img src="https://demo.idg.com.au/idg/ABA_audited_website.gif" alt="ABA Audited Website"></a>
      </div>
      <p class="lo-footer_site">
      IDG Channel Sites:
      <a href="https://www.channelasia.tech" target="_blank">Channel Asia</a> |
      <a href="https://www.arnnet.com.au/" target="_blank">ARN</a> |
      <a href="https://www.reseller.co.nz/" target="_blank">Reseller News</a>
      </p>
      <p class="lo-footer_links">
      Links: <a href="/privacy">Privacy Policy [Updated 13 Sep 19]</a> | <a href="http://www.idg.com.au/contacts">Advertising</a>
      </p>
    </div>
  </div>
</footer>
<div class="lo-script">
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/arn/arn.js?release=20201214155028"></script>
<script type="text/javascript" language="JavaScript" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/lazysizes.min.js?release=20201214155028"></script>
<script src="https://www.idgcdn.com.au/compressor-staticfiles/arn_zones/nextdc_hub/slick.min.js?release=20201214155028" type="text/javascript"></script>
<script>
	$(document).ready(function(){
		$('#event-promo').slick({
			slidesToShow: 1,
      slidesToScroll: 1,
      infinite: true,
      speed: 500,
      fade: true,
      cssEase: 'linear',
      arrows: false,
      dots: true,
      autoplay: true,
      autoplaySpeed: 3000
		});
	});
</script>
<script>
  
  $(function() {
    if (typeof $.fn.lazyload === 'undefined' ) {
      if ('loading' in HTMLImageElement.prototype) {
          const images = document.querySelectorAll('img[loading="lazy"]');
          images.forEach(img => {
            img.src = img.dataset.original;
          });
      }
      else {
        $.getScript('https://www.pcworld.com/www/js/jquery/jquery.lazyload.min.js',function(){
           $("img.lazy").lazyload({ 
              effect : "fadeIn", 
              threshold: 200,
              failure_limit:25
           });
        });
      }
    }
  });
  
  </script>

<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>

<!--<script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/arn/js/rhs/directory_search.js?release=20201214155028" defer></script>-->

  
  <script>
    var disqus_shortname = "";
  </script>
  <script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery.magnific-popup.min.js?release=20201214155028"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/jquery-ias.min.js?release=20201214155028"></script>
  <script src="https://www.idgcdn.com.au/compressor-staticfiles/article/infinitescroll.js?release=20201214155028"></script>
  <script>
    ias_init('Channel Asia');
  </script>

<div id="trackers">


<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-113224130-2', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "sasha-karen");



	ga('set', 'dimension3', "none");



	ga('set', 'dimension4', "none");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



trackEvent('Content Tags', 'Tag Impression', 'microsoft');

trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-685334');

trackEvent('Brand Posts', 'Brand Post native ad impression', 'brand-post-nid-685334');



</script>
<!-- End Google Analytics -->



</div>


<div id="ad_slot"></div>


<div class="ad_scripts">

<div class="gpt-ad" id="gpt-ad-skin-2987162" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_sg.ChannelAsia.tech/networking_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685426&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;tag&quot;: [&quot;Microsoft&quot;], &quot;sect&quot;: [&quot;networking&quot;, &quot;mobility&quot;, &quot;telco&quot;, &quot;data_centre&quot;, &quot;apps&quot;, &quot;servers_storage&quot;, &quot;devices&quot;, &quot;hardware&quot;, &quot;digital&quot;, &quot;services&quot;, &quot;news&quot;, &quot;security&quot;, &quot;unified_communications&quot;, &quot;cloud&quot;, &quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-over-the-page-2987162" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_sg.ChannelAsia.tech/networking_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685426&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;tag&quot;: [&quot;Microsoft&quot;], &quot;sect&quot;: [&quot;networking&quot;, &quot;mobility&quot;, &quot;telco&quot;, &quot;data_centre&quot;, &quot;apps&quot;, &quot;servers_storage&quot;, &quot;devices&quot;, &quot;hardware&quot;, &quot;digital&quot;, &quot;services&quot;, &quot;news&quot;, &quot;security&quot;, &quot;unified_communications&quot;, &quot;cloud&quot;, &quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>






<div class="gpt-ad" id="gpt-ad-mobile-floating-banner-2987162" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_sg.ChannelAsia.tech/networking_section" data-gpt-sizes="[[320, 50]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685426&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;tag&quot;: [&quot;Microsoft&quot;], &quot;sect&quot;: [&quot;networking&quot;, &quot;mobility&quot;, &quot;telco&quot;, &quot;data_centre&quot;, &quot;apps&quot;, &quot;servers_storage&quot;, &quot;devices&quot;, &quot;hardware&quot;, &quot;digital&quot;, &quot;services&quot;, &quot;news&quot;, &quot;security&quot;, &quot;unified_communications&quot;, &quot;cloud&quot;, &quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[600, 800], []], [[0, 0], [[320, 50]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-mobile-otp-2987162" data-gpt-ad-unit-path="/8456/IDG.AU_B2B_sg.ChannelAsia.tech/networking_section" data-gpt-sizes="[[2, 2]]" data-gpt-targeting='{&quot;node&quot;: [&quot;685426&quot;], &quot;idgau_tax&quot;: [&quot;news&quot;], &quot;tag&quot;: [&quot;Microsoft&quot;], &quot;sect&quot;: [&quot;networking&quot;, &quot;mobility&quot;, &quot;telco&quot;, &quot;data_centre&quot;, &quot;apps&quot;, &quot;servers_storage&quot;, &quot;devices&quot;, &quot;hardware&quot;, &quot;digital&quot;, &quot;services&quot;, &quot;news&quot;, &quot;security&quot;, &quot;unified_communications&quot;, &quot;cloud&quot;, &quot;software&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;], &quot;type&quot;: [&quot;article&quot;]}' data-gpt-size-mapping="[[[610, 610], []], [[0, 0], [[2, 2]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/adsmin/idg_gpt.js?release=20201214155028" charset="utf-8"></script>
<script type="text/javascript">
createAndDisplayAds();
</script>
</div>


<div class="load_dropcontent" id="load_dropcontent">
  <dl class="latest" data-load="sub_events_latest">
    
    
    
    <h2>Events</h2>
    
    <dt>21 Jan</dt>
    <dd>
    
    <a title="Channel Asia State of Innovation" href="https://channelasia.tech/state_of_innovation/">Channel Asia State of Innovation</a>
    
    </dd>
    
    
    

    
    
    

    <dd><a class="more" href="/events/upcoming/">View all events</a></dd>
    
  </dl>

  
  <div class="hotevents" data-load="sub_events_hotevents">
    
    
    
      <h2>Featured</h2>
      <ul class="lo-event_promos">
      
        <li>
          <article class="lo-event_promo">
            <a class="lo-event_promo_image" href="https://www.channelasia.tech/innovation_awards">
              <img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20201214155028" data-src="https://d2bs8hqp6qvsw6.cloudfront.net/promoted-content/image/250x100/promoted_content/promo/ca_innovation_2020_banner_250x100.png" alt="Channel Asia Awards">
              <p class="lo-event_promo_summary">Channel Asia State of Innovation</p>
            </a>
            <h3 class="lo-event_promo_title"><a href="https://www.channelasia.tech/innovation_awards">Channel Asia Awards</a></h3>
          </article>
        </li>
      
        <li>
          <article class="lo-event_promo">
            <a class="lo-event_promo_image" href="https://www.channelasia.tech/wiicta/">
              <img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20201214155028" data-src="https://d2bs8hqp6qvsw6.cloudfront.net/promoted-content/image/250x100/promoted_content/promo/icon_no_date.png" alt="Channel Asia WIICTA">
              <p class="lo-event_promo_summary">Women in ICT Awards</p>
            </a>
            <h3 class="lo-event_promo_title"><a href="https://www.channelasia.tech/wiicta/">Channel Asia WIICTA</a></h3>
          </article>
        </li>
      
        <li>
          <article class="lo-event_promo">
            <a class="lo-event_promo_image" href="https://www.channelasia.tech/asean-under-attack-how-can-businesses-strengthen-cyber-defences/">
              <img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20201214155028" data-src="https://d2bs8hqp6qvsw6.cloudfront.net/promoted-content/image/250x100/promoted_content/promo/icon_38.png" alt="Channel Asia Virtual Event">
              <p class="lo-event_promo_summary"></p>
            </a>
            <h3 class="lo-event_promo_title"><a href="https://www.channelasia.tech/asean-under-attack-how-can-businesses-strengthen-cyber-defences/">Channel Asia Virtual Event</a></h3>
          </article>
        </li>
      
        <li>
          <article class="lo-event_promo">
            <a class="lo-event_promo_image" href="https://www.channelasia.tech/channel-asia-roundtables-2020/home/">
              <img class="lazyload" src="https://www.idgcdn.com.au/compressor-staticfiles/lazysizes/placehold.png?release=20201214155028" data-src="https://d2bs8hqp6qvsw6.cloudfront.net/promoted-content/image/250x100/promoted_content/promo/icon_ca.png" alt="Channel Asia Roundtables">
              <p class="lo-event_promo_summary"></p>
            </a>
            <h3 class="lo-event_promo_title"><a href="https://www.channelasia.tech/channel-asia-roundtables-2020/home/">Channel Asia Roundtables</a></h3>
          </article>
        </li>
      
      </ul>
    
    
  </div>
  

</div>

<script>
  $('#load_dropcontent [data-load]').each(function() { $("[data-placeholder="+$(this).data('load')+"]").replaceWith(this); });
</script>


<script type="text/javascript">
var disqus_shortname = 'channelasia-singapore';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>




<!-- Crazy Egg Tracking -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>



<!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<!-- Taboola Pixel Code -->
<script type='text/javascript'>
  window._tfa = window._tfa || [];
  window._tfa.push({notify: 'event', name: 'page_view', id: 1009432});
  !function (t, f, a, x) {
         if (!document.getElementById(x)) {
            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
         }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/unip/1009432/tfa.js',
  'tb_tfa_script');
</script>
<noscript>
  <img src='//trc.taboola.com/1009432/log/3/unip?en=page_view'
      width='0' height='0' style='display:none'/>
</noscript>
<!-- End of Taboola Pixel Code -->


<script type="text/javascript"> _linkedin_data_partner_id = "186603"; </script>
<script type="text/javascript"> 
    (function(){
        var s = document.getElementsByTagName("script")[0]; 
        var b = document.createElement("script"); 
        b.type = "text/javascript";
        b.async = true; 
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; 
        s.parentNode.insertBefore(b, s);
    })(); 
</script> 
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=186603&fmt=gif" />
</noscript>




<script type="text/javascript">
  var clarity_tracking_starter = function (override_context_data) {
    var d=document;
    var id = 'idg-tracking';
    var s='script';
    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) {
      runClarity();
      return false
    }
    
    js = d.createElement(s); 
    js.id = id; 
    js.type = "text/javascript";
    js.onload = function () {runClarity()};
    js.src = "https://www.idgcdn.com.au/compressor-staticfiles/clarity/idg_clarity.js?release=20201214155028";
    fjs.parentNode.insertBefore(js, fjs);

    function runClarity(){
      var dynamic_key_val_api = "/script-tagger/clarity/json/";
      var first_page_context_data = {
        'event_type':"pageview",'tags':["Microsoft"],'author':"Sasha Karen",'word_count':511,'publication_datetime':"2021-01-07T02:00:28+00:00",'score':1,'content_type':"article",'content_id':1157811695
      }

      // Context data can be overridden and is used on infinite scroll pages to pass in 
      // context of the new article that is loaded on the page.
      var context_data = override_context_data || first_page_context_data;

      clarity_logger.init(
        dynamic_key_val_api,
        'https://clarity-api-prod.idg.com.au/collect/client', 
        context_data
      );
    }
  };
</script> 



  

<!--  additional tracking for twitter -->

<!-- Twitter single-event website tag code -->
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('nw1at', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=nw1at&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=nw1at&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>
<!-- End Twitter single-event website tag code -->






<!--  additional tracking for linkedin -->

<script type="text/javascript">
_linkedin_partner_id = "259747";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
  b.type = "text/javascript";b.async = true;
  b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
  s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
  <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=259747&fmt=gif" />
</noscript>



</div><!-- lo-script -->
</body></html>
